Microsoft word help!


Status
Not open for further replies.
Nov 13, 2003
691
0
0
32
Sg
#1
before u laugh :p

i was doing some work, when i accidentally pressed some wierld combo, and i got all these wierd symbols popping up, they appear at all the start and ends of words, on each line and also dots appear in spaces between words, like below!



anyone has any idea how to undo it??? darn irritating! hahaha cannot type anymore!

thnx!
 

jbma

Senior Member
Dec 28, 2003
3,287
0
0
Tampines
#2
There should be an icon on the toolbar that has this same symbol. Click it to show or hide this symbol. If teh icon is not there then do the following:

You can also show or hide formatting marks by clicking Options on the Tools menu and then clicking the View tab. Under Formatting marks, select or clear the check boxes.
 

Status
Not open for further replies.
Top Bottom